» Home > CMS > Mambo
DeutschEnglishFrancais
23.6.2018 : 0:58 : +0200

Mambo 4.5.2

Für den Betrieb benötigt man Apache 1.13.19, PHP 4.2.x und MySQL 3.23.x

Weitere Informationen gibt es auf der Homepage

Eine kurze Beschreibung gibt es auf der Seite von Michael Kleß und beim Team OS/2 Trier