» Home > News
DeutschEnglishFrancais
11.12.2017 : 14:14 : +0100

Neue AMPOS2 Komplettpakete

Im Download Bereich stehen 2 neue AMPOS2 Pakete bereit. Ein AMPOS2 Paket mit Apache 2.2.11, MySQL 5.0.67, PHP 5.2.8 und phpMyAdmin 2.11.9.4. Ein AMPOS2 Paket mit Apache 2.2.11, MySQL 5.1.30, PHP 5.2.8 und phpMyAdmin 3.1.1.
27.12.2008 23:25 Alter: 9 Jahre