» Home > News
DeutschEnglishFrancais
17.1.2018 : 7:57 : +0100

Neues AMPOS2 Komplettpaket

Ein neues AMPOS2 Paket mit Apache 2.2.10, MySQL 5.0.67, PHP 5.2.6 und phpMyAdmin 2.11.9.3 steht zum Download bereit.
13.11.2008 12:09 Alter: 9 Jahre