» Home > News
17.1.2019 : 12:24 : +0100

Neues AMPOS2 Komplettpaket

Im Download Bereich steht 1 neues AMPOS2 Paket bereit.

AMPOS2 Paket mit Apache 2.2.15, MySQL 5.1.36, PHP 5.2.15 und phpMyAdmin 3.3.0.