» Home > CMS > Limbo
DeutschEnglishFrancais
23.6.2018 : 16:03 : +0200

Limbo

Für den Betrieb benötigt man Apache 1.13.19, PHP 4.2.x und optional MySQL 3.23.x

Weitere Informationen gibt es auf der Homepage

Eine kurze Beschreibung gibt es auf der Seite von Michael Kleß www.michael-kless.de/Text/WCMSfOS2.html und beim Team OS/2 Trier